Projekt Nano-Cube beginnt...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst du dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gerade gestern dachte ich wieder dran das ich mal updaten muss 8o

      Dem Becken geht es gut. Ich habe die Pflanzen regelmäßig zurückgeschnitten, ein Radikalschnitt ist dann nach dem Urlaub wieder fällig. Das Dekorohr und die kleine Wurzel habe ich rausgenommen, das war immer so ein Dreckfänger, den Farn darauf habe ich geteilt und in den Bodengrund gepflanzt. Statt dessen liegen jetzt noch 2 kleine halbrund-Röhren drin. Von den Keilfleck leben noch drei, der vierte ist wohl mal rausgehüpft und wurde dann beim Staubsaugen gefunden. Wir haben uns dann doch entschieden es noch mal mit Fischen zu versuchen und seit ca. 6 Monaten 10 Feuertetras drin - denen geht es super, alle leben, alle fit. Wir hatten dann auch noch mal 30 (privat gekaufte) Garnelen nachgesetzt da nur noch sehr wenig sichtbar waren / die Algen massiv überhand nahmen, die halten sich auch ganz gut, ab und an ist mal eine schwanger wobei sich die Anzahl jetzt nicht massiv vermehrt. Denke mal da die bei der Abgabe alle sehr jung waren ist doch ein guter Bestand gestorben. Blasenschnecken habe ich gar keine mehr, die 2 erwachsenen Turmdeckelschnecken haben die Vermehrung auch eingestellt. Und die 2 mit den Nelen mitgekauften Welse wachsen langsam aber sicher ... mal sehen welche Art da letztendlich rauskommt.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von smurf79 ()

    • Komisch - je weniger man an den Nanos macht desto besser scheint es den Dingern zu bekommen. Wir waren ja 2 Wochen im Urlaub, vorher habe ich noch mal 50% Wasserwechsel gemacht. Die Nelen sahen schon wieder recht wenig aus, eine war aber schwanger. Nach 2 Wochen Urlaub waren zwar ca. 3l Wasser verdunstet aber plötzlich wieder jede Menge Nelen in allen Größen zu sehen, auch die Tetras und die 3 restlichen Keilfleck sind noch fit. Von den Welsen ist noch der eine ursprüngliche da und einer der versehentlich nachgesetzten. Die Turmdeckel haben wieder Babies - d.h. die werden auch bald wieder umziehen zur Schildkröte. Dort vermehren sie sich trotz übersichtlicher Wasserquali auch weiter und putzen fleißig. Auch die Fische bei der Schildkröte halten sich super, dort versuchen wir jetzt mal Mollys und kleine Welse damit der Boden etwas sauberer bleibt.

    • Heute Abend werde ich auch mal ein aktuelles Foto posten - der Stand ist mittlerweile "stabil". Die Garnelen werden mal mehr, mal weniger. Der letzte Saugwels ist verschwunden, dafür hält sich der mit den Nelen eingeschleppte Antennenwels super. 2 der Keilfleck haben es irgendwie geschafft aus dem Becken zu springen trotz Glasdeckel - beide habe ich beim Saubermachen auf dem Teppich gefunden. Von den 10 Tetras sind noch 8 da und eben der letzte Keilfleck. Am Samstag habe ich 3 Saugwelse nachgesetzt für die Scheibenpflege. Sauber gemacht wird wenn überhaupt nur alle 4-6 Wochen mit 1/3 Wasserwechsel, auch Mulm muss ich kaum absaugen. Nur die Turmdeckel müssen regelmäßig umgesetzt werden sonst nehmen sie Überhand.

      Allerdings werde ich heute Abend einen zweiten 30l Nano ansetzen - mein Mann hat sich in einen Betta Kampffisch verguckt und nachdem der uns am Wochenende leider den kompletten Molly-Platy-Nachwuchs aus dem Schildkrötenbecken gefressen hat (haben nicht gemerkt das der Nachwuchs da ist, erst nach dem Einsetzen) bekommt der gute jetzt ein Einzelzimmer. Die Fische im Krötenbecken halten sich super ... mittlerweile haben wir alle möglichen Farben an Mollys und Platys drin, 25-30 Neons und die Bärblinge. Nachwuchs gab es schon 3mal in 5 Monaten.

    • Nee, der neue Nano ist angesetzt aber gefällt mir leider (nach knapp 2 Wochen) gar nicht. Mir war ja der Lapsus mit dem undicht passiert, der Cube stand bei einem Freund im Keller, ich hatte mit 3l Wasser getestet und nichts bemerkt. Als dann 2kg Deponit Grund und 2kg schwarzer Garnelenkies sowie 25l Wasser drin waren lief plötzlich hinten ganz langsam Wasser raus. Also musste ich ja alles ausräumen und habe es dann 1 Tag später in einem neuen Cube wieder neu eingesetzt. Der Kies war dann mit dem Bodengrund vermischt (trotzdem war noch 1 Schicht reiner Kies drüber). Dadurch war das extrem schlammig beim zweiten Ansetzen und viele Schwebstoffe - ich habe dann nach 1 Woche das erste mal das Wasser getestet mit 0,4 Nitrat, das war ja zu erwarten. Jetzt ist mir am WE aufgefallen das die Pflanzen nicht so schön aussehen - die 2 Hintergrundpflanzen bekommen oben braune Spitzen, die Mittelpflanze hat auch braune Flecken und was vorne als Bodendecker gedacht war sieht auch nicht gut aus. Trotz Filter liegt überall fast wie Asche drauf, ich habe jetzt am WE mal 5l Wasser gewechselt, damit den Filter gespült und noch mal neue Filterstartbakterien reingemacht. 3 Turmdeckel saßen testweise drin - überleben tun sie aber ich weiß nicht. Gestern hatte ich sogar so was wie ein Spinnennetz zwischen den großen Dekokieseln, keine Ahnung wo das herkommt. Da sich der Kampfi im Gemeinschaftsbecken sehr gut verhält (nicht ängstlich oder panisch) bleibt er da erstmal drin und ich schaue wie es nach dem Urlaub aussieht. Ggf. muss ich halt echt alles rauswerfen und noch mal neu anfangen.

      So sah es direkt beim zweiten Ansetzen aus bzw. dann nach 3h als sich alles etwas gesetzt hat.

      Bilder
      • nano1.jpg

        1,95 MB, 2.048×1.536, 9 mal angesehen
      • nano2.jpg

        1,9 MB, 2.048×1.536, 5 mal angesehen
      • Nano3.jpg

        1,98 MB, 2.048×1.536, 7 mal angesehen
      • nano4.jpg

        1,63 MB, 2.448×3.264, 17 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von smurf79 ()

    • Waaaahhhhh ... da warum auch immer in den 2 Wochen Urlaub die Lampe ausgeschaltet war sind alle Pflanzen außer der in der Mitte hinter der Wurzel tot. Also habe ich das am Montag mit dem Mulmsauger alles abgesaugt, 10l Wasser raus. Nitrit gleich mit getestet, nur durch die vergammelten Teile ist das wieder bei 0,03. Jetzt hole ich heute neue Pflanzen und dann schauen wir nächste Woche noch mal. Allerdings ist es jetzt auch nicht mehr so dringend ... der Beta ist plötzlich verschwunden. Ob ihn jetzt die Kröte erwischt hat oder sonst das zeitliche gesegnet keine Ahnung.

    • Nachdem der Kampffisch leider nicht überlebt hat und das kleine Nano anscheinend eine Art Braunalgen hat haben wir uns doch umentschieden. In dem neuen 30er Wohnen jetzt Perlhuhnbärblinge und seit gestern 30 sehr hübsche White Pearl Garnelen. Die Kiesel haben sie schon schön sauber gemacht. Das Becken zieht aber immer noch extrem viel CO2, der Diffusor ist nach 12h fast durch. Muss am WE dringend noch mal alle Wasserwerte durchtesten auch wenn es den Fischen und Nelen augenscheinlich nicht schadet.